Tin An Ninh Mạng

Adobe Flash Player 31.0.0.153 được phát hành để vá lỗi thực thi code tùy ý

hacker 18
Hôm nay, Adobe chính thức tung ra Adobe Flash Player 31.0.0.153 để vá một lỗ hổng thưc thi code tùy ý nghiêm trọng. Lỗ hổng này ảnh hưởng tới tất cả các phiên bản Adobe Flash Player 31.0.0.148 trở về trước. Theo Adobe, dường như chi tiết kỹ thuật về lỗ hổng này đã được công bố.

{

}

adobe-vul.jpg

Mặc dù, Adobe Flash Player sẽ chính thức ngừng phát triển vào năm 2020, nhưng có vẻ như với một số lượng lớn người sử dung, Flash Player vẫn là một đối tượng ưa thích để hacker tấn công vào hệ thống mục tiêu.

Theo thông tin trên trang security của Adoble, lỗ hổng này có CVE number là CVE-2018-15981, và mức độ của lỗ hổng là cực kỳ nghiêm trọng (Critical).

Để tránh cho hệ thống của mình không bị ảnh hưởng bởi lỗ hổng này, các bạn hãy cập nhật lên phiên bản
31.0.0.153 của Flash Player tại đây.

Đăng ký liền tay Nhận Ngay Bài Mới

Subscribe ngay

Cám ơn bạn đã đăng ký !

Lỗi đăng ký !

Add Comment

Click here to post a comment

Đăng ký liền tay
Nhận Ngay Bài Mới

Subscribe ngay

Cám ơn bạn đã đăng ký !

Lỗi đăng ký !